<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://violinsandviolinists.com/xmlrpc.php">

<title>Antonio Stradivari, A Gala Celebration 1737-1987 &#8211; Violins and Violinists</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Gentium+Book+Basic:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .h1, .wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active .h1, .wf-active .h2, .wf-active .comment-reply-title, .wf-active .h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .h4, .wf-active .h5, .wf-active .h6{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active .h1, .wf-active .h2, .wf-active .comment-reply-title, .wf-active .h3{font-weight:400;font-style:normal}.wf-active h4, .wf-active h5, .wf-active h6, .wf-active .h4, .wf-active .h5, .wf-active .h6{font-weight:400;font-style:normal}.wf-active h2, .wf-active .h2, .wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active h3, .wf-active .h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active .h4{font-style:normal;font-weight:400}.wf-active h5, .wf-active h6, .wf-active .h5, .wf-active .h6{font-style:normal;font-weight:400}.wf-active .archive-title{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active .archive-title--search{font-style:normal;font-weight:400}@media only screen and (min-width: 900px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .site-title{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active .site-info a{font-weight:400;font-style:normal}.wf-active .card__title h2{font-style:normal;font-weight:400}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:400}.wf-active .widget_jetpack_display_posts_widget h4{font-weight:400;font-style:normal}@media only screen and (min-width: 900px) and (max-width: 1399.9px){.wf-active .singular .site-title, .wf-active .attachment .site-title{font-style:normal;font-weight:400}}@media only screen and (min-width: 400px) and (max-width: 899.9px){.wf-active .singular .entry-title, .wf-active .attachment .entry-title{font-style:normal;font-weight:400}}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//hebbertsviolins.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Violins and Violinists &raquo; Feed" href="https://violinsandviolinists.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Violins and Violinists &raquo; Comments Feed" href="https://violinsandviolinists.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Violins and Violinists &raquo; Antonio Stradivari, A Gala Celebration 1737-1987 Comments Feed" href="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydVNty4yAM/aHFJDvbSfqws98CWCG0XDwI6ubvVxi3uTk04xdHIjpHd/FxYCr4BD5xl9lgszYe+Tio4Bg6Y+F0o3UK8RdfhkWwIkHPhoDpRmvBrHkH5G+QBqHe2aTdmX/Z6kyqhKjpnwh81227DZfZ2J5LGya4jCKeOKaThSdoJtTZO3yQGZlnn/ow+rU0VpxCTkxH06+liCIZr3EtPBkH1nj4AX/I1jI0CRj0pjicu8I33Xbf/S5F1bWD1QHvDSb+YWB8SKnCHMq2UGwqoj51NZipX6tDqtFYYr0M6fa1NXBldOjdDSIVC0d+BFhwZNaCjabXQINNJrPMEny2IdPqSDlEQGT0dSY7lo7kq7kShCrR1GWYHF69VKjhPiRDaPwW7jirKz575hqceDARS5YCsSR8IBPkrnwh0lxWBjwC3Cf/I43MyUJsUVzUQYOHWFNcFFtYDMoIS931+VJ+psMpDPMRW67VAuQgFMgQ6v2S4fN5JMlJ6CjcWWqXJDAacLoOwV8p7GCFie37XNaZRD2N1FltgYQq5FLEs7R6dbUNktpQe08VorgVnQbhm+taOlGT43gUsYQ//z7RfsowXCuPRvb4Z46vGPxzf7cvu93ry/51v3/7D2Phs1M=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hebbertsviolins.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nicolo Paganini: George Patten&#8217;s 1832 Preparatory Study from Life.' href='https://violinsandviolinists.com/2020/01/07/nicolo-paganini-george-pattens-1832-preparatory-study-from-life/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/" />
<link rel='shortlink' href='https://wp.me/p5ZLem-1Eo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fviolinsandviolinists.com%2F2020%2F01%2F08%2Fantonio-stradivari-a-gala-celebration-1737-1987%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fviolinsandviolinists.com%2F2020%2F01%2F08%2Fantonio-stradivari-a-gala-celebration-1737-1987%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Antonio Stradivari, A Gala Celebration 1737-1987" />
<meta property="og:url" content="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/" />
<meta property="og:description" content="Touring around the 1987 Antonio Stradivari Exhibition in Cremona.  It goes without saying that I was far too young in 1987 to take a trip to Cremona for the legendary exhibition, 250 years after St…" />
<meta property="article:published_time" content="2020-01-08T03:16:21+00:00" />
<meta property="article:modified_time" content="2020-01-08T03:26:04+00:00" />
<meta property="og:site_name" content="Violins and Violinists" />
<meta property="og:image" content="https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="732" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@MrStradMan" />
<meta name="twitter:site" content="@MrStradMan" />
<meta name="twitter:text:title" content="Antonio Stradivari, A Gala Celebration 1737-1987" />
<meta name="twitter:image" content="https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://violinsandviolinists.com/?openidserver=1' />
<link rel='openid.delegate' href='https://violinsandviolinists.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://violinsandviolinists.com/osd.xml" title="Violins and Violinists" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Violins and Violinists" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The occasional magazine of Benjamin Hebbert, Violin Dealer &amp; Expert" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://violinsandviolinists.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Touring around the 1987 Antonio Stradivari Exhibition in Cremona.  It goes without saying that I was far too young in 1987 to take a trip to Cremona for the legendary exhibition, 250 years after Stradivari&#039;s death. As a student a decade later, one of my most cherished possessions was my copy of Charles Beare&#039;s exhibition catalogue.&hellip;" />
<link rel="amphtml" href="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/amp/"></head>

<body class="post-template-default single single-post postid-6348 single-format-standard wp-custom-logo customizer-styles-applied singular has-featured-image has-active-sidebar highlander-enabled highlander-light">

<div class="mobile-header-wrapper">

	<div class="mobile-logo"></div>

	<button class="overlay-toggle  menu-toggle  menu-open" aria-controls="primary-menu" aria-expanded="false">
		<span class="screen-reader-text">Primary Menu</span>
	</button>
	<button class="overlay-toggle  sidebar-toggle  sidebar-open" aria-expanded="false">
		<span class="screen-reader-text">Open Sidebar</span>
	</button>
</div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">

	
<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://violinsandviolinists.com/" class="custom-logo-link" rel="home"><img width="660" height="205" src="https://hebbertsviolins.files.wordpress.com/2018/05/cropped-cropped-hebbertltd-logo12.jpg" class="custom-logo" alt="Violins and Violinists" srcset="https://hebbertsviolins.files.wordpress.com/2018/05/cropped-cropped-hebbertltd-logo12.jpg?w=660&amp;h=205 660w, https://hebbertsviolins.files.wordpress.com/2018/05/cropped-cropped-hebbertltd-logo12.jpg?w=150&amp;h=46 150w, https://hebbertsviolins.files.wordpress.com/2018/05/cropped-cropped-hebbertltd-logo12.jpg?w=300&amp;h=93 300w, https://hebbertsviolins.files.wordpress.com/2018/05/cropped-cropped-hebbertltd-logo12.jpg 710w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="4965" data-permalink="https://violinsandviolinists.com/cropped-cropped-hebbertltd-logo12-jpg/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2018/05/cropped-cropped-hebbertltd-logo12.jpg" data-orig-size="710,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-hebbertltd-logo12.jpg" data-image-description="&lt;p&gt;https://hebbertsviolins.files.wordpress.com/2018/05/cropped-cropped-hebbertltd-logo12.jpg&lt;/p&gt;
" data-medium-file="https://hebbertsviolins.files.wordpress.com/2018/05/cropped-cropped-hebbertltd-logo12.jpg?w=300" data-large-file="https://hebbertsviolins.files.wordpress.com/2018/05/cropped-cropped-hebbertltd-logo12.jpg?w=660" /></a>
		<div class="site-title">
		<a href="https://violinsandviolinists.com/" rel="home">
			<span>Violins and Violinists</span>
		</a>

		</div>
			<p class="site-description-text">The occasional magazine of Benjamin Hebbert, Violin Dealer &amp; Expert</p>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="overlay-toggle  menu-toggle  menu-close" aria-expanded="false">
			<span class="screen-reader-text">Close Primary Menu</span>
		</button>

		<ul id="primary-menu" class="nav-menu"><li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://violinsandviolinists.com/about/">About</a></li>
<li id="menu-item-5044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5044"><a href="https://violinsandviolinists.com/category/news/">News</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-privacy-policy menu-item-198"><a href="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/">Comment</a></li>
<li id="menu-item-4929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4929"><a href="https://violinsandviolinists.com/category/great-british-violins/">Great British Violins</a></li>
<li id="menu-item-4930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4930"><a href="https://violinsandviolinists.com/category/stuff-about-strad/">Stuff about Strad</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5018"><a href="https://violinsandviolinists.com/category/marketplace/">Marketplace</a></li>
<li id="menu-item-4971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4971"><a target="_blank" rel="noopener noreferrer" href="http://www.hebberts.com">www.hebberts.com</a></li>
</ul>
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-4975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4975"><a href="http://facebook.com/benjaminhebbertviolins"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-4976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4976"><a href="https://www.instagram.com/mrstradman/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-4977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4977"><a href="http://twitter.com/MrStradMan"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-4978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4978"><a href="https://www.linkedin.com/in/benjamin-hebbert-29093914/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-4979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4979"><a href="https://oxford.academia.edu/BenjaminHebbert"><span class="screen-reader-text">Academia</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->

	<div id="primary" class="content-area">

		<main id="main" class="entry-image--portrait site-main" role="main">

			
<div id="post-6348" class="post-6348 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized entry-image--portrait">

	
		<div class="entry-featured  entry-thumbnail">
			<img width="660" height="732" src="https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg?w=660" class="attachment-gema-single-portrait size-gema-single-portrait wp-post-image" alt="" srcset="https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg?w=660 660w, https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg?w=135 135w, https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg?w=270 270w, https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg 721w" sizes="(max-width: 900px) 100vw, (max-width: 1260px) 920px, 1060px" data-attachment-id="6349" data-permalink="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/attachment/1987/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg" data-orig-size="721,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1987" data-image-description="" data-medium-file="https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg?w=270" data-large-file="https://hebbertsviolins.files.wordpress.com/2020/01/1987.jpg?w=660" />		</div>

	
	<div class="entry-header">
		<h1 class="entry-title"><span>Antonio Stradivari, A Gala Celebration 1737-1987</span></h1>
		<div class="entry-meta">
			<span class="cat-links"><a href="https://violinsandviolinists.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>			<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://violinsandviolinists.com/author/benjaminhebbert/">benjaminhebbert</a></span></span><span class="posted-on"><a href="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/" rel="bookmark"><time class="entry-date published" datetime="2020-01-08T03:16:21+00:00">January 8, 2020</time><time class="updated" datetime="2020-01-08T03:26:04+00:00">January 8, 2020</time></a></span>					</div><!-- .entry-meta -->
	</div>

	<div class="post__content">

		<div class="entry-content">

			<p><strong>Touring around the 1987 Antonio Stradivari Exhibition in Cremona. </strong></p>
<p>It goes without saying that I was far too young in 1987 to take a trip to Cremona for the legendary exhibition, 250 years after Stradivari&#8217;s death. As a student a decade later, one of my most cherished possessions was my copy of Charles Beare&#8217;s exhibition catalogue. Today, with a plethora of colour publications about Stradivari&#8217;s works, I still return to this landmark because every violin is a king amongst kings, and it surveys the whole span of Stradivari&#8217;s work. The great reference volumes trying to list every instrument regardless of wear and repairs can be overwhelming and can give a distorted view as a result. To understand Stradivari as a totality, this catalogue is unrivalled. For violin makers of the 1990s it was also the first time we could see violins by Stradivari coherently presented in colour. The contribution to modern violin making of this book has been groundbreaking and immense. It continues to serve a vital purpose.</p>
<p>My delight is self explanatory in discovering this little gem on the internet. Two hours of a tour of the Cremona exhibition under the guidance of Charles Beare with the most extraordinary cast of musicians &#8211; Pinchas Zukerman, Yo-Yo Ma, Anne Sofie Mutter, Nigel Kennedy, Manoug Parikian, Nigel Hasson, Daniel Phillips&#8230; and Yehudi Menuhin conducting. These are two hours of your life worth the time and worth revisiting.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='372' src='https://www.youtube.com/embed/-28cRKU4Wh0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>The film was made for BBC Television and can be found on DVD released in 2002 by London Films. <a href="https://www.bfi.org.uk/films-tv-people/4ce2b79c3cfb4">See here for the British Film Institute record of it.</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6348" class="share-twitter sd-button share-icon" href="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6348" class="share-facebook sd-button share-icon" href="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-88601246-6348-5e1579a9359da' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=88601246&amp;post_id=6348&amp;origin=hebbertsviolins.wordpress.com&amp;obj_id=88601246-6348-5e1579a9359da&amp;domain=violinsandviolinists.com' data-name='like-post-frame-88601246-6348-5e1579a9359da'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
			
		</div><!-- .entry-content -->

		<footer class="entry-footer">
					</footer><!-- .entry-footer -->
	</div><!-- .post__content -->

</div><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://violinsandviolinists.com/2020/01/07/nicolo-paganini-george-pattens-1832-preparatory-study-from-life/" rel="prev">Nicolo Paganini: George Patten&#8217;s 1832 Preparatory Study from Life.</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://violinsandviolinists.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4a48eb7472" /><input type="hidden" name="_wp_http_referer" value="/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post" /> <input type='hidden' name='comment_post_ID' value='6348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="211e385e79" /></p>
<input type="hidden" name="genseq" value="1578465705" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		</main><!-- #main -->

		
<aside id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="http://www.hebberts.com"><img width="300" height="246" src="https://hebbertsviolins.files.wordpress.com/2016/02/bizcard-logo1.jpg?w=300" class="image wp-image-1138  attachment-300x246 size-300x246" alt="" style="max-width: 100%; height: auto;" srcset="https://hebbertsviolins.files.wordpress.com/2016/02/bizcard-logo1.jpg?w=300 300w, https://hebbertsviolins.files.wordpress.com/2016/02/bizcard-logo1.jpg?w=600 600w, https://hebbertsviolins.files.wordpress.com/2016/02/bizcard-logo1.jpg?w=150 150w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="1138" data-permalink="https://violinsandviolinists.com/2016/02/26/matthew-hardie-and-the-alday-strad/bizcard-logo1/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2016/02/bizcard-logo1.jpg" data-orig-size="2480,2034" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bizcard logo1" data-image-description="" data-medium-file="https://hebbertsviolins.files.wordpress.com/2016/02/bizcard-logo1.jpg?w=300" data-large-file="https://hebbertsviolins.files.wordpress.com/2016/02/bizcard-logo1.jpg?w=660" /></a><figcaption class="wp-caption-text">Visit our main website for our stock of rare and fine instruments for sale at www.hebberts.com</figcaption></figure></aside><aside id="text-3" class="widget widget_text"><h2 class="widget__title">Got a question?</h2>			<div class="textwidget"><p><a href="mailto:violins@hebberts.com">Email with any question about sales, purchases or valuations and expert opinions. </a></p>
</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget__title"><a href="https://www.facebook.com/benjaminhebbertviolins/">Find us on Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/benjaminhebbertviolins/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/benjaminhebbertviolins/"><a href="https://www.facebook.com/benjaminhebbertviolins/">Find us on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h2 class="widget__title">Hebberts.com on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/By5ZjYegtTZ/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/64578062_706150106507651_7980452561461774264_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=dMOh7naet_4AX9xMbUR&#038;oh=d6961757b777d598d39414e3c0057f1a&#038;oe=5EAA992B)"><span class="screen-reader-text">A fabulous sounding violin by the Voller Brothers. One of the most understated examples I have seen, but a fascinating and worthy violin, now for sale.</span></div></a>
<a href="https://www.instagram.com/p/By5ZYk-A8fn/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/61654848_179247636417966_4257190093273274932_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=TwHN9pQ6bOIAX8fnoHC&#038;oh=19d1554c1674671df2ebabafd01a3aef&#038;oe=5EA38AA4)"><span class="screen-reader-text">How can you tell a genuine Voller from a wannabe? Deciphering the characteristics of the greatest forgers of the 19th century from the many hopefuls out there.</span></div></a>
<a href="https://www.instagram.com/p/BvmmXS4gwbL/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/55778918_2578432145506138_8384418418077024043_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=n8BIxb096rYAX9hc0Nq&#038;oh=028559035074c7d1f62f033084404864&#038;oe=5EA9EACC)"><span class="screen-reader-text">A magnificent violin bow by Samuel Allen for W.E. Hill &amp; Sons, circa 1885. English bow making doesn’t get much better than this.</span></div></a>
<a href="https://www.instagram.com/p/Burh221gmo9/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/52136349_1236864809809315_4984830214108554771_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=c_lSJwdZJaUAX8uW7nn&#038;oh=4b971c4f0f2bd5c7e481c7d0c9808700&#038;oe=5EAAF708)"><span class="screen-reader-text">From my latest blog about the violin makers of London Bridge, John Sexton’s signature from 1730.</span></div></a>
<a href="https://www.instagram.com/p/BurhuaeAK5v/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/51962009_256515505287368_3750955100676252973_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Y0Y9IpmY3S0AX9uWS0J&#038;oh=5e1d93535b78003f19f23b840760506d&#038;oe=5E8D205A)"><span class="screen-reader-text">From my latest blog about the violin makers of London Bridge: John Sexton’s copy of a Stradivari from 1730. The front is a pretty clever thing of its own, but the back is absolutely extraordinary as a deeply considered copy of Stradivari’s work. London Bridge Making at its best</span></div></a>
<a href="https://www.instagram.com/p/BurhcBEAUTE/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/53095621_535692933591295_6297755785145214726_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=fsnOAL4BXLsAX_ROYML&#038;oh=d957406b7c56ad8aedd2c50a306225b6&#038;oe=5E95F40E)"><span class="screen-reader-text">From my latest blog about the violin makers of London Bridge: It’s amazing to compare the likeness of this 1691 Stradivari with John Sexton’s violin of 1730. As far as the backs go, there isn’t much between them. The Hills considered him an outstanding maker, but only saw two examples in fifty years.</span></div></a>
<a href="https://www.instagram.com/p/BurhMP-gnjD/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/52648004_314517232583078_7409255129281499467_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Fn19FLzG9rQAX8Aevab&#038;oh=52be2aa0a70c135f688b7f7befc2ba89&#038;oe=5EAAFF84)"><span class="screen-reader-text">From my latest blog about the violin makers of London Bridge: Joseph Collingwood at the Sign of the Golden Spectacles on London Bridge, circa 1720. Deeply influenced by Daniel Parker.</span></div></a>
<a href="https://www.instagram.com/p/Burg5E6A-ub/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/52696293_2310718375830369_1548796181580997365_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=HZOUnGofMEAAX-QvhGJ&#038;oh=8eeb712132654ae3334eb544d21849d9&#038;oe=5E908F18)"><span class="screen-reader-text">From my latest blog about the violin makers of London Bridge: The incredibly characteristic corner blocks of John Sexton. The only time I have seen Jamaican Mahogany used in a violin. One of the great makers of London Bridge.</span></div></a>
<a href="https://www.instagram.com/p/BurgamwAOsK/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/52025903_249456032629083_4668881491945213908_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jSZtW_XipDMAX-3RiW4&#038;oh=bdb2eae531cef43247e855e927038b47&#038;oe=5E911C0D)"><span class="screen-reader-text">A spectacular violoncello made by John Sexton on London Bridge, circa 1720-30.</span></div></a>
<a href="https://www.instagram.com/p/BurfxMSgSZU/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/52076030_2301867006718658_7928498908786224802_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=elHmx3CHOPcAX_MdaZ4&#038;oh=c4bc551fcc27417ceb7a74d3d2ac1b7f&#038;oe=5EACDD01)"><span class="screen-reader-text">My latest blog is on the violin makers of old London Bridge. Over the last few years I seem to have assembled the definitive collection of these vastly rare and barely known makers. www.hebberts.com and scroll to the bottom to read it.</span></div></a>
<a href="https://www.instagram.com/p/BurfZP4AiiF/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/53395631_593015437831068_3646806790320025602_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=mdU0dFUFiHcAX9icZH2&#038;oh=294dcec46957485fcd4553f1efcaf521&#038;oe=5E9DFB09)"><span class="screen-reader-text">After many years, we’ve finally been able to figure out this violin. When Jacques Français had it, it was a Camilli, when Vatelot owned it it was a Calcagnius, and it came to me some time ago as a slightly “fringe” Daniel Parker. It was made on London Bridge by Joseph Collingwood around 1720, an incredibly rare maker of who I now know a great deal more.</span></div></a>
<a href="https://www.instagram.com/p/BoZjGFMgbLm/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/42068959_899175783803644_4363277541053477788_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=4my_exeJZFQAX9_oLU2&#038;oh=0c44abacf2c80ebd2e5ba346e8e03aac&#038;oe=5EADD69A)"><span class="screen-reader-text">Job Arden (1826-1902) “upon the shelves of the work-room, round the walls of the parkour, hanging from the rafters of the attic, placed away carefully in boxes, violins were everywhere to be found, and in this congenial atmosphere the productive years sped on, old age bringing no apparent diminution of his powers of industry and Hogg finish of work.” W.E. Hill &amp; Sons, 1916</span></div></a>
<a href="https://www.instagram.com/p/BoZha9eghNq/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/41780552_177997069710930_8145790449289059585_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=FhpN_CRJnP4AX_ENv4v&#038;oh=15264585da01c648b41e4b9a9aeed5d8&#038;oe=5E9602C0)"><span class="screen-reader-text">Job Arden “He had a dainty Italian style, such as is rare indeed amongst British makers, and anyone looking at his violins will immediately be struck by their marked air of elegance and grace” - so wrote W.E.  Hill &amp; Sons in 1916. They bought 500 or so of them, and sold them at the time for £10, but at the time £30 would afford you an ‘ordinary’ Tourte bow.</span></div></a>
<a href="https://www.instagram.com/p/BoWexcZAuzd/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/42709386_678754339168234_3566643782977828048_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=36ZUF7o9HaUAX-glRUY&#038;oh=256fd9cc255d31a1bb2d6083e732ae44&#038;oe=5E9CD7B5)"><span class="screen-reader-text">Going to Cremona: Here’s the clever hack. avoid the bus to Milano Centrale by grabbing a five minute taxi to Lambrate station, and your four stops to violin heaven.</span></div></a>
<a href="https://www.instagram.com/p/Bn3doennDEg/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/41584488_237843540234060_5866968528574131643_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=iVM2d7pvJqIAX-BkfYJ&#038;oh=ab4f151ae0046628e39e43c4866984e3&#038;oe=5EAC039C)"><span class="screen-reader-text">An absolutely fabulous baroque violin made by Edward Pamphillon sometime around 1680. I struggle to think of a better violin for a baroque musician to play. It’s for sale, please enquire www.hebberts.com</span></div></a>
<a href="https://www.instagram.com/p/BnUAlDgHkBm/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/40094874_1902968373123611_8060194472467628032_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=tXylRof5EjAAX_dTXh4&#038;oh=53049279bdd0f1fd76fd8ec3be29c6f3&#038;oe=5EAB2E32)"><span class="screen-reader-text">Edward Pamphilon was a prolific violin maker in the second half of the seventeenth century. He almost exclusively made for the wholesale trade and his instruments were labelled by a variety of London shops. This label, hidden on the rib of a violin from about 1680 is his secret mark “E/P” used to identify his work if a dispute with a reseller arose. Very very rare, and pretty cool.</span></div></a>
<a href="https://www.instagram.com/p/BmJXO0wnaAq/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/37836277_444782499360293_7937190453105917952_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=_KHXSA6OSi0AX92gxt5&#038;oh=771334b9e4a1f417304ba07288620718&#038;oe=5EA6C3E9)"><span class="screen-reader-text">Posting this one again because it’s just so beautiful. Slightly over 15 1/2 inches, William Forster’s viola is one of the most sublime interpretations of a Stainer I have come across. Truly gorgeous. For sale..</span></div></a>
<a href="https://www.instagram.com/p/BmHXirQnh3n/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/37959988_1955300797888910_3449871148379013120_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=yFOD7aeu4l4AX-u4fT7&#038;oh=4c0e83a6245d05f1eb895e2594aa6966&#038;oe=5E96D305)"><span class="screen-reader-text">A tidy desk in the office. I forgot what colour the leather was....</span></div></a>
</div>
</aside><aside id="categories-5" class="widget widget_categories"><h2 class="widget__title">Categories</h2>		<ul>
				<li class="cat-item cat-item-487"><a href="https://violinsandviolinists.com/category/comment/">Comment</a> (2)
</li>
	<li class="cat-item cat-item-369801140"><a href="https://violinsandviolinists.com/category/exceptional-bows/">Exceptional Bows</a> (1)
</li>
	<li class="cat-item cat-item-221256"><a href="https://violinsandviolinists.com/category/from-the-archive/">From the Archive</a> (2)
</li>
	<li class="cat-item cat-item-100483261"><a href="https://violinsandviolinists.com/category/great-british-makers/">Great British Makers</a> (3)
</li>
	<li class="cat-item cat-item-343857220"><a href="https://violinsandviolinists.com/category/great-british-violins/">Great British Violins</a> (10)
</li>
	<li class="cat-item cat-item-615160"><a href="https://violinsandviolinists.com/category/hip-replacement/">HIP-Replacement</a> (5)
</li>
	<li class="cat-item cat-item-21911"><a href="https://violinsandviolinists.com/category/marketplace/">Marketplace</a> (2)
</li>
	<li class="cat-item cat-item-103"><a href="https://violinsandviolinists.com/category/news/">News</a> (29)
</li>
	<li class="cat-item cat-item-364515076"><a href="https://violinsandviolinists.com/category/stuff-about-strad/">Stuff about Strad</a> (7)
</li>
	<li class="cat-item cat-item-680989208"><a href="https://violinsandviolinists.com/category/the-english-viol-project/">The English Viol Project</a> (3)
</li>
	<li class="cat-item cat-item-1"><a href="https://violinsandviolinists.com/category/uncategorized/">Uncategorized</a> (25)
</li>
	<li class="cat-item cat-item-365628"><a href="https://violinsandviolinists.com/category/violin-making/">Violin Making</a> (3)
</li>
	<li class="cat-item cat-item-97136326"><a href="https://violinsandviolinists.com/category/w-e-hill-sons/">W.E. Hill &amp; Sons</a> (3)
</li>
		</ul>
			</aside><aside id="media_gallery-3" class="widget widget_media_gallery"><h2 class="widget__title">Fine Instruments for Sale from www.hebberts.com</h2><div data-carousel-extra='{"blog_id":88601246,"permalink":"https:\/\/violinsandviolinists.com\/2020\/01\/08\/antonio-stradivari-a-gala-celebration-1737-1987\/"}' id='gallery-6348-1' class='gallery galleryid-6348 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://violinsandviolinists.com/img_4594-2/'><img width="150" height="150" src="https://hebbertsviolins.files.wordpress.com/2018/06/img_4594-2.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://hebbertsviolins.files.wordpress.com/2018/06/img_4594-2.jpg?w=150 150w, https://hebbertsviolins.files.wordpress.com/2018/06/img_4594-2.jpg?w=300 300w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="5224" data-permalink="https://violinsandviolinists.com/img_4594-2/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4594-2.jpg" data-orig-size="1047,1047" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4594 2" data-image-description="" data-medium-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4594-2.jpg?w=300" data-large-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4594-2.jpg?w=660" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://violinsandviolinists.com/img_4606/'><img width="150" height="150" src="https://hebbertsviolins.files.wordpress.com/2018/06/img_4606.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://hebbertsviolins.files.wordpress.com/2018/06/img_4606.jpg?w=150 150w, https://hebbertsviolins.files.wordpress.com/2018/06/img_4606.jpg?w=300 300w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="5225" data-permalink="https://violinsandviolinists.com/img_4606/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4606.jpg" data-orig-size="1047,1047" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4606" data-image-description="" data-medium-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4606.jpg?w=300" data-large-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4606.jpg?w=660" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://violinsandviolinists.com/img_4626/'><img width="150" height="150" src="https://hebbertsviolins.files.wordpress.com/2018/06/img_4626.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://hebbertsviolins.files.wordpress.com/2018/06/img_4626.jpg?w=150 150w, https://hebbertsviolins.files.wordpress.com/2018/06/img_4626.jpg?w=300 300w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="5226" data-permalink="https://violinsandviolinists.com/img_4626/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4626.jpg" data-orig-size="1049,1049" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4626" data-image-description="" data-medium-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4626.jpg?w=300" data-large-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4626.jpg?w=660" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://violinsandviolinists.com/img_4642/'><img width="150" height="150" src="https://hebbertsviolins.files.wordpress.com/2018/06/img_4642.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://hebbertsviolins.files.wordpress.com/2018/06/img_4642.jpg?w=150 150w, https://hebbertsviolins.files.wordpress.com/2018/06/img_4642.jpg?w=300 300w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="5227" data-permalink="https://violinsandviolinists.com/img_4642/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4642.jpg" data-orig-size="1093,1093" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4642" data-image-description="" data-medium-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4642.jpg?w=300" data-large-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4642.jpg?w=660" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://violinsandviolinists.com/img_4684-2/'><img width="150" height="150" src="https://hebbertsviolins.files.wordpress.com/2018/06/img_4684-2.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://hebbertsviolins.files.wordpress.com/2018/06/img_4684-2.jpg?w=150 150w, https://hebbertsviolins.files.wordpress.com/2018/06/img_4684-2.jpg?w=300 300w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="5228" data-permalink="https://violinsandviolinists.com/img_4684-2/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4684-2.jpg" data-orig-size="1091,1090" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4684 2" data-image-description="" data-medium-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4684-2.jpg?w=300" data-large-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4684-2.jpg?w=660" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://violinsandviolinists.com/img_4685-2/'><img width="150" height="150" src="https://hebbertsviolins.files.wordpress.com/2018/06/img_4685-2.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://hebbertsviolins.files.wordpress.com/2018/06/img_4685-2.jpg?w=150 150w, https://hebbertsviolins.files.wordpress.com/2018/06/img_4685-2.jpg?w=300 300w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="5229" data-permalink="https://violinsandviolinists.com/img_4685-2/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4685-2.jpg" data-orig-size="1044,1044" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4685 2" data-image-description="" data-medium-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4685-2.jpg?w=300" data-large-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4685-2.jpg?w=660" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://violinsandviolinists.com/img_4728/'><img width="150" height="150" src="https://hebbertsviolins.files.wordpress.com/2018/06/img_4728.jpg?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://hebbertsviolins.files.wordpress.com/2018/06/img_4728.jpg?w=150 150w, https://hebbertsviolins.files.wordpress.com/2018/06/img_4728.jpg?w=300 300w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="5230" data-permalink="https://violinsandviolinists.com/img_4728/" data-orig-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4728.jpg" data-orig-size="1128,1128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4728" data-image-description="" data-medium-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4728.jpg?w=300" data-large-file="https://hebbertsviolins.files.wordpress.com/2018/06/img_4728.jpg?w=660" /></a>
			</div></figure>
		</div>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h2 class="widget__title">Top Posts &amp; Pages</h2><ul>				<li>
					<a href="https://violinsandviolinists.com/2020/01/07/nicolo-paganini-george-pattens-1832-preparatory-study-from-life/" class="bump-view" data-bump-view="tp">Nicolo Paganini: George Patten&#039;s 1832 Preparatory Study from Life.</a>					</li>
								<li>
					<a href="https://violinsandviolinists.com/2020/01/05/lights-show-how-heifetz-plays-violin/" class="bump-view" data-bump-view="tp">Lights show how Heifetz plays violin</a>					</li>
								<li>
					<a href="https://violinsandviolinists.com/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/" class="bump-view" data-bump-view="tp" aria-current="page">Antonio Stradivari, A Gala Celebration 1737-1987</a>					</li>
								<li>
					<a href="https://violinsandviolinists.com/about/" class="bump-view" data-bump-view="tp">About</a>					</li>
				</ul></aside>	<button class="overlay-toggle  sidebar-toggle  right-close-button" aria-expanded="false">
		<span class="screen-reader-text">Close Sidebar</span>
	</button>
</aside><!-- #secondary -->

	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
			</footer><!-- #colophon -->
	<div class="overlay-shadow"></div>
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202002y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/hebbertsviolins.wordpress.com\/public.api\/connect\/?action=request&domain=violinsandviolinists.com","logoutURL":"https:\/\/hebbertsviolins.wordpress.com\/wp-login.php?action=logout&_wpnonce=a0fd0baa56","homeURL":"https:\/\/violinsandviolinists.com\/","postID":"6348","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/violinsandviolinists.com\/2020\/01\/08\/antonio-stradivari-a-gala-celebration-1737-1987\/":6348};
	</script>
				
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="88601246" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://violinsandviolinists.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Violins and Violinists" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="645b943972" /><input type="hidden" name="_wp_http_referer" value="/2020/01/08/antonio-stradivari-a-gala-celebration-1737-1987/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9jsEKwjAQRH/IdVGw0YP4LWm6DWnTbMhmW/x7K9jiQTzOG94wuGRwnCqlijmqD0nQ6xpbKh7ayG4UHKhm60aI9slawZfQ4afqyyofncgBv5YmhW2skGROEmaCOXTEP8g/3dnCKhT3Dxt4S4/pfrqY5myut8YMLyRNTHg=?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script>
var actionbardata = {"siteID":"88601246","siteName":"Violins and Violinists","siteURL":"https:\/\/violinsandviolinists.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/gema","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fviolinsandviolinists.com%2F2020%2F01%2F08%2Fantonio-stradivari-a-gala-celebration-1737-1987%2F&signup_flow=account&domain=violinsandviolinists.com","themeURL":"https:\/\/wordpress.com\/theme\/gema\/","xhrURL":"https:\/\/violinsandviolinists.com\/wp-admin\/admin-ajax.php","nonce":"3919911cfb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a8ea257574\" \/>","referer":"https:\/\/violinsandviolinists.com\/2020\/01\/08\/antonio-stradivari-a-gala-celebration-1737-1987\/","canFollow":"1","feedID":"102330500","statusMessage":"","customizeLink":"https:\/\/hebbertsviolins.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhebbertsviolins.wordpress.com%2F2020%2F01%2F08%2Fantonio-stradivari-a-gala-celebration-1737-1987%2F","postID":"6348","shortlink":"https:\/\/wp.me\/p5ZLem-1Eo","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/violinsandviolinists.com\/6348","statsLink":"https:\/\/wordpress.com\/stats\/post\/6348\/violinsandviolinists.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gema","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,031 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fviolinsandviolinists.com%2F2020%2F01%2F08%2Fantonio-stradivari-a-gala-celebration-1737-1987%2F&signup_flow=account&domain=violinsandviolinists.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/violinsandviolinists.com\/wp-admin\/admin-ajax.php","nonce":"95ffc8d5df","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/hebbertsviolins.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fviolinsandviolinists.com%2F2020%2F01%2F08%2Fantonio-stradivari-a-gala-celebration-1737-1987%2F","blog_id":"88601246","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=88601246&v=wpcom&tz=0&user_id=0&subd=hebbertsviolins","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVU9Fy3CAM/KFiknYyuTx0+ikdDLJPNiCCwJfr11du7It7dS7NE3jFLusV0qekLMUCseiBtYMJLaSXZuAvelMKVSVfe4ysPY7A+rlChaOJzkNeD2O0vjopzkLIRU8QHeW5lMifO/S+CRivtVfhrnqvGAsocFgw9suV+q65PzRfdetJIOLCSrZ2XO5AON1waykEgdSr62G232o+YYLPkP4C3vPfV/lsIfev9oQIJRk7KphmrqUai6NT1Ev5Cr6WLUcIcnvKELAG3UMws5U2ox29Ob/F/gEhkIMc8VdWtnKh8J80HjHJ/8ZRdSRE1eHLXp8xmB7Yk3Hg9pq7p26YofxhB/PG2KqueWdI/rwnu2nWkrL+KQK6MxZaIsk8tGLofZZxoqpak8UDF8iyUzRBzjhbuGCfVChZnPzzQLYkW5DiTLrsbpzOwIki4wRqEl+0g3wQjhmRAxT1rblbAqIc9hLntN+JQQY9n5el2Z7amxuTqTL4y8tfgRuceaBV5w1mzUeTZezXVUg/wvf7h8fHp4fD0+Ew/AZsPsDt'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'88601246','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'88601246','v':'wpcom','tz':'0','user_id':'0','post':'6348','subd':'hebbertsviolins'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSblZYMk42LERLa0lNaz9ZQ2ZTZTRzNnp3ei18NzZGX24saltSc3h8N3xTKzkxSFVyR0RpRFlCRElUaFttVS1tbE5XJmVdczFwZ11Lfj1LQzh+dC5DP3BRRFQ9NEg1W3Vnckh1eGxBLDksVUJRSkN0fmlMcUdjLHZUJWZmbE51SisxTjBpM34uRVhzUStTZGd0Nm9aUndTbWg4MlpxZUQ2b2hUeXZpNkY0djcyd2IvcTRufCxEbVplK2N5YT83SncuMlEzbkI9LywtMkViZTA5K0FYLlgrVU9NTDUvdVg9OHNod3JFcDdZ'}]);
_stq.push([ 'clickTrackerInit', '88601246', '6348' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>